expect-5.40.1-spawn-1.patch

Matthew Burgess matthew at linuxfromscratch.org
Tue Apr 6 14:22:21 PDT 2004


Folks,

Could you copy expect-5.40.0-spawn.patch to expect-5.40.1-spawn-1.patch
please.  It's still required and still applies (with a little offset).

Cheers,

Matt.



More information about the patches mailing list