Expect patch upgrade request

Zack Winkles winkie at linuxfromscratch.org
Wed Apr 28 12:47:17 PDT 2004


Please copy expect-5.40.1-spawn-1.patch to expect-5.41.0-spawn-1.patch.
Turns it 5.41.0 still needs it.



More information about the patches mailing list