clean up more patches

Robert Connolly robert at linuxfromscratch.org
Fri Sep 10 21:33:24 PDT 2004


Please delete:

linux-2.4.26-ssp-1.patch
linux-2.4.26-frandom-1.patch
linux-2.4.26-frandom-2.patch
linux-2.4.25-ssp-1.patch

The 2.4.27 patches should be reverse compat.



More information about the patches mailing list